与国内前十AA期货公司合作,提供低手续费、低保证金的【免费】期货开户服务只为满足您的更多需求

客户至上  诚信可靠

合作共赢  拼搏进取

庄家抬轿指标公式【计算公式】

本文《庄家抬轿指标公式【计算公式】》有个文字,预计阅读时间分钟

文章导读:VAR1:=EMA(EMA(CLOSE,9),9); 控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000; STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE; A10:=CROSS(控盘,0);

本文将带大家了解庄家抬轿指标公式?以及庄家抬轿指标怎么看?等相关问题解答。

庄家抬轿指标公式【计算公式】

庄家抬轿指标公式

通达信软件庄家抬轿指标公式

VAR1:=EMA(EMA(CLOSE,9),9);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;

A10:=CROSS(控盘,0);

无庄控盘:IF(控盘<0,控盘,0),COLORWHITE,NODRAW;

开始控盘:IF(A10,5,0),LINETHICK1,COLORYELLOW;

STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;

有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,NODRAW;

VAR2:=100*WINNER(CLOSE*0.95);

STICKLINE(VAR2>50 AND COST(85)0,控盘,0,1,0),COLORFF00FF;

高度控盘:IF(VAR2>50 AND COST(85)0,控盘,0),COLORFF00FF,NODRAW;

STICKLINE(控盘

庄家抬轿指标公式【计算公式】

以上就是庄家抬轿指标公式?以及庄家抬轿指标怎么看?的问题解答,希望可以帮助到各位投资者!

 

【股指期货网温馨提醒:投资有风险 入市需谨慎 如需开户请选择正规期货公司】

更多相关推荐

庄家抬轿指标怎么设置(如何使用庄家抬轿选股)

庄家抬轿指标能不能自己设置出来

庄家抬轿指标的设置方法 庄家抬轿的重要性

http://www.gzxsh.com/bk/1316.html以上就是庄家抬轿有关的解读,只要通过预约方式联系我们开户的客户会根据资金量的不同,享受低手续费、低保证金轻松无忧快速开户,同时还将为您【免费】提供不同期货产品的实时行情分析供您参考,如您还有其他疑问,手机用户可以直接扫描屏幕下方的微信二维码,或者在微信中搜索hhqihuoquan,股指期货网您的放心之选,小编期待用心为您服务。

原创声明:本文由股指期货网原创,禁止转载。

客户对我们的评价

  • 来自广东 的客户评价:

    白柱:无庄控盘 黄线:庄家抬轿,开始控盘 红柱:有桩控盘 紫柱:高度控盘 绿柱:主力出货 相信这个也很容易懂的。

  • 来自南宁 的客户评价:

    一般是把我的窗口设置成六个:上面的主窗口是K线日线图,下面四个分别是VOL-TDX成交量(盘中虚拟)、KDJ、MACD、OBV、ZJTJ这样各种指标一次性结合到看,准确率要相应高得多。

分享到: